<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://borneobulletin.com.bn/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://borneobulletin.com.bn/wp-content/uploads/2017/02/BorneoBulletin.png" />
<link rel="apple-touch-icon" href="http://borneobulletin.com.bn/wp-content/uploads/2017/02/BorneoBulletin.png" />

<link rel="pingback" href="http://borneobulletin.com.bn/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/helpers/js/html5.js"></script>
	<script src="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v3.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sultan awards Al-Quran reading contest winners | Borneo Bulletin Online</title>
<link rel="canonical" href="http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sultan awards Al-Quran reading contest winners | Borneo Bulletin Online" />
<meta property="og:description" content="HIS Majesty Sultan Haji Hassanal Bolkiah Mu’izzaddin Waddaulah ibni Al-Marhum Sultan Haji Omar ‘Ali Saifuddien Sa’adul Khairi Waddien, Sultan and Yang Di-Pertuan of Brunei Darussalam last evening consented to hand over trophies and prizes to winners of the annual National Al-Quran Reading Competition for Adults 1438/2017Hijrah.
Following two consecutive nights of Al-Quran recitations by a total of 12 Qaris and Qariahs, the announcement for the coveted title as champion, runner-up, and second runner-up of the contest was made during an event held at the International Convention Centre (ICC) in Berakas.
Awangku Muhammad Adibul Amin bin Pengiran Haji Marjuki returned as champion in the Qari category with a score of 91.83 per cent. Aged 29, he has won similar titles in 2008, 2010, 2012, 2013, 2014 and 2015." />
<meta property="og:url" content="http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/" />
<meta property="og:site_name" content="Borneo Bulletin Online" />
<meta property="article:section" content="Headline" />
<meta property="article:published_time" content="2017-03-10T11:39:35+08:00" />
<meta property="og:image" content="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-1_20170310.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="433" />
<meta property="DC.date.issued" content="2017-03-10T11:39:35+08:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Borneo Bulletin Online &raquo; Feed" href="http://borneobulletin.com.bn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borneo Bulletin Online &raquo; Comments Feed" href="http://borneobulletin.com.bn/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/borneobulletin.com.bn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-modal-site-css'  href='http://borneobulletin.com.bn/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pplrpsts_stylesheet-css'  href='http://borneobulletin.com.bn/wp-content/plugins/bws-popular-posts/css/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://borneobulletin.com.bn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/css/plugins.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/css/main.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/css/media.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/style.css?ver=4.5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://borneobulletin.com.bn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://borneobulletin.com.bn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://borneobulletin.com.bn/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://borneobulletin.com.bn/?p=20262116' />
<link rel="alternate" type="application/json+oembed" href="http://borneobulletin.com.bn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fborneobulletin.com.bn%2Fsultan-awards-al-quran-reading-contest-winners%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://borneobulletin.com.bn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fborneobulletin.com.bn%2Fsultan-awards-al-quran-reading-contest-winners%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://borneobulletin.com.bn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://borneobulletin.com.bn/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 160px;
height: 160px;
}
.news-box .nb-item-meta a:hover {
    color: #e62030 !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
::-webkit-input-placeholder {
color:#3f3f3f;
}
 :-moz-placeholder { /* Firefox 18- */
color:#3f3f3f;  
}
::-moz-placeholder {  /* Firefox 19+ */
color:#3f3f3f;  
}
:-ms-input-placeholder {  
color:#3f3f3f;  
}
.asf-el .mom-select select, .asf-el .mom-select select:focus {
text-shadow:0 0 0 #3f3f3f;  
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script src='https://www.google.com/recaptcha/api.js'></script>
    </head>
    <body class="single single-post postid-20262116 single-format-standard right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format open_images_in_lightbox wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top_menu" class="top-nav mom_visibility_desktop"><li id="menu-item-514221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514221"><a href="http://borneobulletin.com.bn/about-us/">About Us</a></li>
<li id="menu-item-514222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514222"><a href="http://borneobulletin.com.bn/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-514225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514225"><a href="http://borneobulletin.com.bn/letters-to-editor/">Letters to Editor</a></li>
<li id="menu-item-514223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514223"><a href="http://borneobulletin.com.bn/careers/">Careers</a></li>
<li id="menu-item-514224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514224"><a href="http://borneobulletin.com.bn/contact-us/">Contact Us</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top_menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514221"><a href="http://borneobulletin.com.bn/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514222"><a href="http://borneobulletin.com.bn/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514225"><a href="http://borneobulletin.com.bn/letters-to-editor/">Letters to Editor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514223"><a href="http://borneobulletin.com.bn/careers/">Careers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514224"><a href="http://borneobulletin.com.bn/contact-us/">Contact Us</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                                    <div class="search-form">
                            <form method="get" action="http://borneobulletin.com.bn">
                                <input type="text" name="s" placeholder="Search ...">
                                <button class="button"><i class="fa-icon-search"></i></button>
                            </form>
                        </div>
        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://borneobulletin.com.bn">
		                                                    <img src="http://borneobulletin.com.bn/wp-content/uploads/2016/08/bblogo.jpg" alt="Borneo Bulletin Online" width="652" height="142" />
                                                                                               <img class="mom_retina_logo" src="http://borneobulletin.com.bn/wp-content/uploads/2016/08/bblogo.jpg" width="652" height="142" alt="Borneo Bulletin Online" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="261806" style=" ">
		<div class="e3lan-code"><a href="http://digital.borneobulletin.com.bn" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/BB_Digital.jpg?120"/></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide nav_shadow_on ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-catmenu" class="main-menu mom_visibility_desktop"><li id="menu-item-2016000063" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/">Home</a></li>
<li id="menu-item-2016000052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/national/">National</a></li>
<li id="menu-item-2016000056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/southeast/">Southeast Asia</a></li>
<li id="menu-item-2016000053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/world/">World</a></li>
<li id="menu-item-2016000055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/business/">Business</a></li>
<li id="menu-item-2016000059" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/tech/">Technology</a></li>
<li id="menu-item-2016000058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/lifestyle/">Lifestyle</a></li>
<li id="menu-item-2016000060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/entertainment/">Entertainment</a></li>
<li id="menu-item-2016000054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/sports/">Sports</a></li>
<li id="menu-item-2016000061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/feature/">Features</a></li>
<li id="menu-item-2016000062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/opinion/">Opinion</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-catmenu-1" class="device-menu mom_visibility_device"><li id="menu-item-2016000063" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/">Home</a></li>
<li id="menu-item-2016000052" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/national/">National</a></li>
<li id="menu-item-2016000056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/southeast/">Southeast Asia</a></li>
<li id="menu-item-2016000053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/world/">World</a></li>
<li id="menu-item-2016000055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/business/">Business</a></li>
<li id="menu-item-2016000059" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/tech/">Technology</a></li>
<li id="menu-item-2016000058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/lifestyle/">Lifestyle</a></li>
<li id="menu-item-2016000060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/entertainment/">Entertainment</a></li>
<li id="menu-item-2016000054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/sports/">Sports</a></li>
<li id="menu-item-2016000061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/feature/">Features</a></li>
<li id="menu-item-2016000062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/opinion/">Opinion</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div style="height:20px;"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>LATEST NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/sultan-laments-students-low-proficiency-quran-reading/">Sultan laments students’ low proficiency in Quran reading</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/">Sultan awards  Al-Quran reading contest winners</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/moha-gets-b131-7m-budget/">MoHA gets B$131.7M budget</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/b666-5m-allocated-moe/">B$666.5M allocated to MoE</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/som-officers-will-ease-teachers-burden-minister/">SOM officers will ease teachers’ burden: Minister</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/flood-prone-areas-identified-minister/">Flood-prone areas identified: Minister</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/moha-fine-tune-approval-guidelines-entertainment-events/">MoHA to fine-tune approval guidelines for entertainment events</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/neighbourhood-watch-key-safety-villages/">Neighbourhood Watch key to safety of villages</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/kampong-ayer-get-facelift/">Kampong Ayer to get a facelift</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/moe-provide-better-care-special-needs-students/">MoE to provide better care for special needs students</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     11:24      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://borneobulletin.com.bn/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://borneobulletin.com.bn/headline/" title="Headline"><span itemprop="title">Headline</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Sultan awards  Al-Quran reading contest winners</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-20262116 post type-post status-publish format-standard has-post-thumbnail category-headline category-national"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Sultan awards  Al-Quran reading contest winners</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-03-10T11:39:35+00:00" itemprop="datePublished" class="updated">March 10, 2017</time></span><span>In: <a href="http://borneobulletin.com.bn/headline/" title="View all posts in Headline">Headline</a>, <a href="http://borneobulletin.com.bn/national/" title="View all posts in National">National</a></span></div><div class="entry-content">
            <p style="text-align: left;">|     Hakim Hayat     |</p>
<p style="text-align: left;">HIS Majesty Sultan Haji Hassanal Bolkiah Mu’izzaddin Waddaulah ibni Al-Marhum Sultan Haji Omar ‘Ali Saifuddien Sa’adul Khairi Waddien, Sultan and Yang Di-Pertuan of Brunei Darussalam last evening consented to hand over trophies and prizes to winners of the annual National Al-Quran Reading Competition for Adults 1438/2017Hijrah.</p>
<p style="text-align: left;">Following two consecutive nights of Al-Quran recitations by a total of 12 Qaris and Qariahs, the announcement for the coveted title as champion, runner-up, and second runner-up of the contest was made during an event held at the International Convention Centre (ICC) in Berakas.</p>
<p style="text-align: left;">Awangku Muhammad Adibul Amin bin Pengiran Haji Marjuki returned as champion in the Qari category with a score of 91.83 per cent. Aged 29, he has won similar titles in 2008, 2010, 2012, 2013, 2014 and 2015.</p>
<p style="text-align: left;">The champion in the Qariah category is Hajah Siti Noor Dzuhairah binti Haji Awang Damit who scored 89.84 per cent. She has won the champion title in 2015 as well.</p>
<p style="text-align: left;">The runner-up title in Qari category was won by Mohammad Zul-Hafiz bin Tengah with a score of 89.75 per cent and the second runner-up title went to Awang Haji Nasrul Fakhri bin Haji Yahya.</p>
<p style="text-align: left;">Meanwhile, scoring 88.42 per cent Nurfaezah binti Haji Emran became the runner-up in Qariah category, while the second runner-up position went to Nurul Akmalina binti Haji Yahya who scored 87.08 per cent.</p>
<p style="text-align: left;">
<p style="text-align: left;">Each winner (Qari/Qariah) received a championship trophy, a cash prize of $7,000 and accompanying prizes including an Umrah package worth $4,000 as well as a certificate.</p>
<p style="text-align: left;">Each runner-up received a cash prize of $5,000, accompanying prizes and a certificate while each second runner-up received $3,000 cash and the rest of the finalists each received a cash prize of $1,500.</p>
<div id="attachment_20262204" style="width: 660px" class="wp-caption aligncenter"><a href="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-1_20170310.jpg" rel="attachment wp-att-20262204"><img class="size-full wp-image-20262204" src="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-1_20170310.jpg" alt="ABOVE &amp; BELOW: His Majesty Sultan Haji Hassanal Bolkiah Mu’izzaddin Waddaulah ibni Al-Marhum Sultan Haji Omar ‘Ali Saifuddien Sa’adul Khairi Waddien, Sultan and Yang Di-Pertuan of Brunei Darussalam presenting the champion’s trophy to Awangku Muhammad Adibul Amin bin Pengiran Haji Marjuki in the Qari category and Hajah Siti Noor Dzuhairah binti Haji Awang Damit in the Qariah category. - PHOTOS: AZROL AZMI" width="650" height="433" srcset="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-1_20170310.jpg 650w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-1_20170310-300x200.jpg 300w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-1_20170310-90x60.jpg 90w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-1_20170310-180x120.jpg 180w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-1_20170310-95x64.jpg 95w" sizes="(max-width: 650px) 100vw, 650px" /></a><p class="wp-caption-text">ABOVE &amp; BELOW: His Majesty Sultan Haji Hassanal Bolkiah Mu’izzaddin Waddaulah ibni Al-Marhum Sultan Haji Omar ‘Ali Saifuddien Sa’adul Khairi Waddien, Sultan and Yang Di-Pertuan of Brunei Darussalam presenting the champion’s trophy to Awangku Muhammad Adibul Amin bin Pengiran Haji Marjuki in the Qari category and Hajah Siti Noor Dzuhairah binti Haji Awang Damit in the Qariah category. &#8211; PHOTOS: AZROL AZMI</p></div>
<p style="text-align: left;"><a href="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-2_20170310.jpg" rel="attachment wp-att-20262205"><img class="aligncenter size-full wp-image-20262205" src="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-2_20170310.jpg" alt="p03-2_20170310" width="650" height="433" srcset="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-2_20170310.jpg 650w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-2_20170310-300x200.jpg 300w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-2_20170310-90x60.jpg 90w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-2_20170310-180x120.jpg 180w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-2_20170310-95x64.jpg 95w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<div id="attachment_20262206" style="width: 660px" class="wp-caption aligncenter"><a href="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-3_20170310.jpg" rel="attachment wp-att-20262206"><img class="size-full wp-image-20262206" src="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-3_20170310.jpg" alt="His Royal Highness Prince Haji Al-Muhtadee Billah, the Crown Prince and Senior Minister at the Prime Minister’s Office; His Royal Highness Prince Mohamed Bolkiah; His Royal Highness Prince Haji Jefri Bolkiah; and His Royal Highness Prince ‘Abdul Malik at the event" width="650" height="433" srcset="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-3_20170310.jpg 650w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-3_20170310-300x200.jpg 300w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-3_20170310-90x60.jpg 90w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-3_20170310-180x120.jpg 180w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-3_20170310-95x64.jpg 95w" sizes="(max-width: 650px) 100vw, 650px" /></a><p class="wp-caption-text">His Royal Highness Prince Haji Al-Muhtadee Billah, the Crown Prince and Senior Minister at the Prime Minister’s Office; His Royal Highness Prince Mohamed Bolkiah; His Royal Highness Prince Haji Jefri Bolkiah; and His Royal Highness Prince ‘Abdul Malik at the event</p></div>
<p style="text-align: left;">Accompanying His Majesty to the event last evening were His Royal Highness Prince Haji Al-Muhtadee Billah, the Crown Prince and Senior Minister at the Prime Minister’s Office; His Royal Highness Prince Mohamed Bolkiah; His Royal Highness Prince Haji Jefri Bolkiah; and His Royal Highness Prince ‘Abdul Malik.</p>
<p style="text-align: left;">Earlier, His Majesty and other members of the royal family were greeted on arrival by Pehin Udana Khatib Dato Paduka Seri Setia Ustaz Haji Awang Badaruddin bin Pengarah Dato Paduka Haji Awang Othman, the Minister of Religious Affairs in his capacity as the Chairman of the Executive Committee for the event.</p>
<p style="text-align: left;">The ceremony began with a recitation of verses from the Al-Quran by an invited Qari from the Arab Republic of Egypt Syeikh Yasser Mahmoud Abdelkhalek Ahmed.</p>
<p style="text-align: left;">The Minister of Religious Affairs in his speech recapped the many proud accomplishments made by Bruneian Qaris and Qariahs in regional and international competitions since the inception of the national competition over five decades ago, which saw national champions sent to international and regional Al-Quran reading competitions.</p>
<p style="text-align: left;">“These achievements show that our country at times is capable of producing Qaris and Qariahs who are on par with those from outside the country,” he added.</p>
<p style="text-align: left;">To bless the ceremony, a Doa Selamat was read by Pehin Datu Seri Maharaja Dato Paduka Seri Setia (Dr) Ustaz Haji Awang Abdul Aziz bin Juned, the State Mufti.</p>
<p style="text-align: left;">Some 12 Qaris and Qariahs took part in the annual competition this year, 10 of whom have attained the highest scores during the semi-finals, while two others were Qari and Qariah champions who were put as reserve participants.</p>
              
<script type="text/javascript">
jQuery(document).ready(function ($) {
    $('.facebook-20262116 .count').sharrre({
        share: {
        facebook: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.twitter-20262116 .count').sharrre({
        share: {
        twitter: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.googleplus-20262116 .count').sharrre({
            share: {
            googlePlus: true
            },
        urlCurl: 'http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/sharrre.php',
            template: '<span>{total}</span>',
            enableHover: false,
            enableTracking: true,
    });   
    $('.linkedin-20262116 .count').sharrre({
        share: {
        linkedin: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });        
    $('.pinterest-20262116 .count').sharrre({
        share: {
        pinterest: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });  
});
</script>
       <div class="mom-social-share ss-horizontal border-box">
                    <div class="ss-icon facebook facebook-20262116">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/&p&#91;images&#93;&#91;0&#93;=http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/timthumb/timthumb.php?src=http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-1_20170310.jpg&#038;h=1024&#038;w=1024&p&#91;title&#93;=&p&#91;summary&#93;=|     Hakim Hayat     | HIS Majesty Sultan Haji Hassanal Bolkiah Mu’izzaddin Waddaulah ibni Al-Marhum Sultan Haji Omar ‘Ali Saifuddien Sa’adul Khairi Waddien, S', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter twitter-20262116">
                <a href="#" onclick="window.open('http://twitter.com/share?text=Sultan awards  Al-Quran reading contest winners&url=http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/', 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus googleplus-20262116">
                <a href="https://plus.google.com/share?url=http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/"
onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin linkedin-20262116">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/&title=Sultan awards  Al-Quran reading contest winners&source=http%3A%2F%2Fborneobulletin.com.bn"
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest pinterest-20262116">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/timthumb/timthumb.php?src=http://borneobulletin.com.bn/wp-content/uploads/2017/03/p03-1_20170310.jpg&#038;h=1024&#038;w=1024&amp;
url=http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/&amp;
is_video=false&amp;description=Sultan awards  Al-Quran reading contest winners"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://borneobulletin.com.bn/sultan-laments-students-low-proficiency-quran-reading/"><img src="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/timthumb/timthumb.php?src=http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170310-190x122.jpg&h=122&w=190" data-hidpi="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/timthumb/timthumb.php?src=http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170310-610x380.jpg&h=380&w=610" alt="Sultan laments students’ low proficiency in Quran reading"></a>
			                        <h4><a itemprop="name" href="http://borneobulletin.com.bn/sultan-laments-students-low-proficiency-quran-reading/">Sultan laments students’ low proficiency in Quran reading</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-10T11:40:36+00:00">March 10, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://borneobulletin.com.bn/moha-gets-b131-7m-budget/"><img src="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/timthumb/timthumb.php?src=http://borneobulletin.com.bn/wp-content/uploads/2017/03/p05-1_20170310-190x122.jpg&h=122&w=190" data-hidpi="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/timthumb/timthumb.php?src=http://borneobulletin.com.bn/wp-content/uploads/2017/03/p05-1_20170310-610x380.jpg&h=380&w=610" alt="MoHA gets B$131.7M budget"></a>
			                        <h4><a itemprop="name" href="http://borneobulletin.com.bn/moha-gets-b131-7m-budget/">MoHA gets B$131.7M budget</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-10T11:38:56+00:00">March 10, 2017</time>
			</div>
                </li>

	       <li>
			                        <a href="http://borneobulletin.com.bn/b666-5m-allocated-moe/"><img src="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/timthumb/timthumb.php?src=http://borneobulletin.com.bn/wp-content/uploads/2017/03/LegCo-Building-3-190x122.jpg&h=122&w=190" data-hidpi="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/timthumb/timthumb.php?src=http://borneobulletin.com.bn/wp-content/uploads/2017/03/LegCo-Building-3-610x380.jpg&h=380&w=610" alt="B$666.5M allocated to MoE"></a>
			                        <h4><a itemprop="name" href="http://borneobulletin.com.bn/b666-5m-allocated-moe/">B$666.5M allocated to MoE</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-03-10T11:37:31+00:00">March 10, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
a.latestnews:hover {font-size:110%;}

</style>
 

            <div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>e-Borneo Bulletin</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218845" style=" ">
		<div class="e3lan-code">
<center><a href="http://ebb.borneobulletin.com.bn" target="_blank"><img src="http://epaper.borneobulletin.com.bn/2017/03/BB10032017/BB10032017.jpg" height="362px" width="260px"></a></center> </div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016002441" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/NationalDay2017" target="_blank"><img src="http://borneobulletin.com.bn/NationalDay2017/cover.jpg?5"></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016001710" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/AutoGuide2016" target="_blank"><img src="http://borneobulletin.com.bn/AutoGuide2016/AUTOGUIDE2016.jpg?3"></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016001293" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/BMW20thAnniversary" target="_blank"><img src="http://borneobulletin.com.bn/BMW20thAnniversary/BMW.jpg?2"></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016000026" style=" ">
		<div class="e3lan-code"><a href="http://bruneipress.com.bn" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/BRUNEI-PRESS-LINK.gif?6"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_pplrpsts_popular_posts_widget"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Popular News</span></h3></div>				<div class="pplrpsts-popular-posts">
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/academic-qualifications-no-guarantee-jobs/">Academic qualifications no guarantee of jobs</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/academic-qualifications-no-guarantee-jobs/" title="11:26 am"><span class="entry-date">08 March, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/academic-qualifications-no-guarantee-jobs/" title="Academic qualifications no guarantee of jobs">
									<img width="60" height="40" src="http://borneobulletin.com.bn/wp-content/uploads/2017/03/LegCo-Building-3-90x60.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="LegCo-Building 3" srcset="http://borneobulletin.com.bn/wp-content/uploads/2017/03/LegCo-Building-3-90x60.jpg 90w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/LegCo-Building-3-300x200.jpg 300w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/LegCo-Building-3-180x120.jpg 180w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/LegCo-Building-3-190x122.jpg 190w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/LegCo-Building-3-95x64.jpg 95w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/LegCo-Building-3.jpg 650w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							                                                       <div class="news-summary"><p>ACADEMIC qualifications no longer guarantee a job with the government or private sector, said YB Haji Ramli bin Haji Lahit, a member of the Legislativ...<a href=http://borneobulletin.com.bn/academic-qualifications-no-guarantee-jobs/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>

						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/oil-gas-reserves-rise/">Oil &#038; gas reserves rise</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/oil-gas-reserves-rise/" title="11:42 am"><span class="entry-date">09 March, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/oil-gas-reserves-rise/" title="Oil &#038; gas reserves rise">
									<img width="60" height="40" src="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170309-90x60.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="YB Pehin Datu Singamanteri Colonel (Rtd) Dato Seri Setia (Dr) Awang Haji Mohammad Yasmin bin Haji Umar, Minister of Energy and Industry at the Prime Minister’s Office at the third day of the 13th Legislative Council (LegCo) session. - BAHYIAH BAKIR" srcset="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170309-90x60.jpg 90w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170309-300x200.jpg 300w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170309-180x120.jpg 180w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170309-190x122.jpg 190w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170309-95x64.jpg 95w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170309.jpg 650w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							                                                       <div class="news-summary"><p>THE country’s oil production this year is estimated to be at 134,000 barrels per day compared to last year’s 139,000 barrels, YB Pehin Datu Singam...<a href=http://borneobulletin.com.bn/oil-gas-reserves-rise/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>

						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/royalty-attend-national-al-quran-reading-competition/">Royalty attend National Al-Quran reading competition</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/royalty-attend-national-al-quran-reading-competition/" title="11:35 am"><span class="entry-date">08 March, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/royalty-attend-national-al-quran-reading-competition/" title="Royalty attend National Al-Quran reading competition">
									<img width="60" height="40" src="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170308-90x60.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="His Royal Highness Prince Haji Al-Muhtadee Billah ibni His Majesty Sultan Haji Hassanal Bolkiah Mu’izzaddin Waddaulah, the Crown Prince and Senior Minister at the Prime Minister’s Office delivering his sabda during the National Musabaqah Al-Quran for Adults 1438H/2017 at the International Convention Centre (ICC) yesterday. Also seen is His Royal Highness Prince ‘Abdul Malik" srcset="http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170308-90x60.jpg 90w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170308-300x200.jpg 300w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170308-180x120.jpg 180w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170308-190x122.jpg 190w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170308-95x64.jpg 95w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/p01-1_20170308.jpg 650w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							                                                       <div class="news-summary"><p>HIS Royal Highness Prince Haji Al-Muhtadee Billah ibni His Majesty Sultan Haji Hassanal Bolkiah Mu’izzaddin Waddaulah, the Crown Prince and Senior M...<a href=http://borneobulletin.com.bn/royalty-attend-national-al-quran-reading-competition/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>

						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/deal-developers-violate-contract-terms/">How to deal with developers who violate contract terms?</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/deal-developers-violate-contract-terms/" title="9:09 am"><span class="entry-date">08 March, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/deal-developers-violate-contract-terms/" title="How to deal with developers who violate contract terms?">
																			<img width="60" height="60" class="attachment-popular-post-featured-image wp-post-image" src="http://borneobulletin.com.bn/wp-content/uploads/PopularNews_Blue.jpg" />
																	</a>
							                                                       <div class="news-summary"><p>I AM writing this letter to highlight an issue which I am currently facing. 
Approximately two years ago, I purchased a house developed by a person o...<a href=http://borneobulletin.com.bn/deal-developers-violate-contract-terms/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>

						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/new-bmw-x3-undergoes-winter-testing/">New BMW X3 undergoes winter testing</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/new-bmw-x3-undergoes-winter-testing/" title="9:02 am"><span class="entry-date">08 March, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/new-bmw-x3-undergoes-winter-testing/" title="New BMW X3 undergoes winter testing">
									<img width="60" height="40" src="http://borneobulletin.com.bn/wp-content/uploads/2017/03/PAGE-20-B-14P1_080317-90x60.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="The new BMW X3" srcset="http://borneobulletin.com.bn/wp-content/uploads/2017/03/PAGE-20-B-14P1_080317-90x60.jpg 90w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/PAGE-20-B-14P1_080317-300x200.jpg 300w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/PAGE-20-B-14P1_080317-180x120.jpg 180w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/PAGE-20-B-14P1_080317-190x122.jpg 190w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/PAGE-20-B-14P1_080317-95x64.jpg 95w, http://borneobulletin.com.bn/wp-content/uploads/2017/03/PAGE-20-B-14P1_080317.jpg 650w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							                                                       <div class="news-summary"><p>DRIVING dynamic and reliability are just two of the major characteristics of any BMW automobile.

To ensure that a BMW functions in all conditions a...<a href=http://borneobulletin.com.bn/new-bmw-x3-undergoes-winter-testing/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>

						</div><!-- .entry-content -->
					</article><!-- .post -->
								</div><!-- .pplrpsts-popular-posts -->
				</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016001135" style=" ">
		<div class="e3lan-code"><center><a href="http://luerssen-defence.media/en/?pk_campaign=BorneoBulletin-Sidebar" target="_blank"><image src="http://borneobulletin.com.bn/wp-content/Widgets/lurssen.gif?100"/></a></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016000606" style=" ">
		<div class="e3lan-code"><center><a href="http://www.chec.bj.cn" target="_blank"><image src="http://borneobulletin.com.bn/wp-content/Widgets/CHEC300X250-DYNAMIC.gif?1"/></a></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016000127" style=" ">
		<div class="e3lan-code"><image src="http://borneobulletin.com.bn/wp-content/uploads/2016/SAN-JOSE-WEB-AD-11AUG.gif?100"></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218825" style=" margin-bottom:0px;">
		<div class="e3lan-code"><a href="http://borneobulletinyearbook.com.bn" target="_blank"><img src="http://borneobulletinyearbook.com.bn/wp-content/uploads/2016/04/cover.jpg?1" alt="e-yearbook"></img></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Letters to Editor</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/deal-developers-violate-contract-terms/">How to deal with developers who violate contract terms?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-08T09:09:41+08:00" class="entry-date">March 08, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/labour-department-responds/">Labour Department responds</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-08T09:08:22+08:00" class="entry-date">March 08, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/arrived-early-clinic-told-wait-outside/">Arrived early at clinic but told to wait outside</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-04T09:23:23+08:00" class="entry-date">March 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/telbrus-response-disappointed-customer/">TelBru’s response to ‘Disappointed Customer’</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-04T09:22:13+08:00" class="entry-date">March 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/ministry-health-responds-2/">Ministry of Health responds</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-03-04T09:21:18+08:00" class="entry-date">March 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218843" style=" ">
		<div class="e3lan-code"><a href="http://borneobulletin.com.bn/letters-to-editor/"><img src="http://borneobulletin.com.bn/wp-content/Widgets/editor-ad.jpg?5"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218827" style=" ">
		<div class="e3lan-code"><a href="http://www.pmo.gov.bn/" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/pmo_link.jpg"/></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publications</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218819" style=" ">
		<div class="e3lan-code"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/bbweekendlogo-150x361.png?1"/></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="218819" style=" ">
		<div class="e3lan-code"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/bbsundaylogo.png?1"/></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="218819" style=" ">
		<div class="e3lan-code"><a href="http://mediapermata.com.bn" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/mediaplogo.png?1"</img></a></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="218819" style=" ">
		<div class="e3lan-code"><a href="http://mediapermata.com.bn" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/mediapminggulogo.png?1"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Cartoons</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218846" style=" margin-bottom:0px;">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/index.php/cartoons"><img src="http://borneobulletin.com.bn/cartoons/cartoon_S.jpg?1"></a></center>


</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Event Horizon</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218855" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/index.php/event-horizon/"><img src="http://borneobulletin.com.bn/event_horizon/event_S.jpg?1"></a></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218858" style=" ">
		<div class="e3lan-code">

<a href="http://cps.bruneipress.com.bn/" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/CPS-WEBAD.gif?"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218829" style=" ">
		<div class="e3lan-code"><a href=" http://borneobulletin.com.bn/web-machine-sale/ " target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/WEBMACHINE-AD-300X100.jpg?2" class="eModal-2"/></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-grid" style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218835" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/subscription/" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/SUBSCRIBE-AD-120X6001.jpg?2"></a></center>
</div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="218835" style=" ">
		<div class="e3lan-code"><a href="http://borneobulletin.com.bn/contact-us/" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/BP-HOTLINE-AD-120X600.jpg?2"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
           
		<div class="mom-e3lanat-wrap  footer_top_banner">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="261913" style=" ">
		<div class="e3lan-code"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/BP-60YEARS-980X125.jpg?1"/></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_half">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span> Welcome</span></h3></div><div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-514221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514221"><a href="http://borneobulletin.com.bn/about-us/">About Us</a></li>
<li id="menu-item-514222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514222"><a href="http://borneobulletin.com.bn/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-514225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514225"><a href="http://borneobulletin.com.bn/letters-to-editor/">Letters to Editor</a></li>
<li id="menu-item-514223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514223"><a href="http://borneobulletin.com.bn/careers/">Careers</a></li>
<li id="menu-item-514224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514224"><a href="http://borneobulletin.com.bn/contact-us/">Contact Us</a></li>
</ul></div></div>			</div>
			<div class="one_half last">
				<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Breaking News</span></h3></div>		<ul>
					<li>
				<a href="http://borneobulletin.com.bn/sultan-laments-students-low-proficiency-quran-reading/">Sultan laments students’ low proficiency in Quran reading</a>
						</li>
					<li>
				<a href="http://borneobulletin.com.bn/sultan-awards-al-quran-reading-contest-winners/">Sultan awards  Al-Quran reading contest winners</a>
						</li>
					<li>
				<a href="http://borneobulletin.com.bn/moha-gets-b131-7m-budget/">MoHA gets B$131.7M budget</a>
						</li>
					<li>
				<a href="http://borneobulletin.com.bn/b666-5m-allocated-moe/">B$666.5M allocated to MoE</a>
						</li>
					<li>
				<a href="http://borneobulletin.com.bn/som-officers-will-ease-teachers-burden-minister/">SOM officers will ease teachers’ burden: Minister</a>
						</li>
				</ul>
		</div>					</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2013 Borneo Bulletin Online - The Independent Newspaper in Brunei Darussalam, Sabah and Sarawak
</p>
                    <ul id="menu-top_menu-1" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514221"><a href="http://borneobulletin.com.bn/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514222"><a href="http://borneobulletin.com.bn/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514225"><a href="http://borneobulletin.com.bn/letters-to-editor/">Letters to Editor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514223"><a href="http://borneobulletin.com.bn/careers/">Careers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514224"><a href="http://borneobulletin.com.bn/contact-us/">Contact Us</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75177107-1', 'auto');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":1,"background":{"color":"#ffffff","opacity":95},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"yes","horizontal":-3,"vertical":-5,"blur":25,"spread":-10,"color":"#020202","opacity":88}},"close":{"text":"X","location":"bottomright","position":{"top":"0","left":"0","bottom":"10","right":"10"},"padding":7,"background":{"color":"#dddddd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Tahoma"},"border":{"style":"none","color":"#ffffff","width":1,"radius":15},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":21,"family":"Tahoma"},"text":{"align":"center"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":8}},"content":{"font":{"color":"#8c8c8c","family":"Arial"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/borneobulletin.com.bn\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/borneobulletin.com.bn\/wp-admin\/admin-ajax.php","nonce":"bdca9cc49d","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/borneobulletin.com.bn","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/js/jquery.sharrre.min.js?ver=1.0'></script>
    </body>
</html>