<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://borneobulletin.com.bn/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://borneobulletin.com.bn/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/helpers/js/html5.js"></script>
	<script src="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v3.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Perbadanan TAIB launches 2-week business boot camp | Borneo Bulletin Online</title>
<link rel="canonical" href="http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perbadanan TAIB launches 2-week business boot camp | Borneo Bulletin Online" />
<meta property="og:description" content="PERBADANAN Tabung Amanah Islam Brunei (TAIB) officially launched the 2017 TAIB Entrepreneurship Programme on Wednesday. The launching of the entrepreneurship programme took place at the Design and Technology Building in Anggerek Desa, and saw the attendance of TAIB’s Acting Managing Director, Maswadi bin Haji Mohsin, as the guest of honour to launch the two-week boot &hellip;" />
<meta property="og:url" content="http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/" />
<meta property="og:site_name" content="Borneo Bulletin Online" />
<meta property="article:section" content="Latest News Bulletin" />
<meta property="article:published_time" content="2017-01-04T23:10:31+08:00" />
<meta property="og:image" content="http://borneobulletin.com.bn/wp-content/uploads/BBLogo.jpg" />
<meta property="DC.date.issued" content="2017-01-04T23:10:31+08:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Borneo Bulletin Online &raquo; Feed" href="http://borneobulletin.com.bn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borneo Bulletin Online &raquo; Comments Feed" href="http://borneobulletin.com.bn/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/borneobulletin.com.bn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-modal-site-css'  href='http://borneobulletin.com.bn/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pplrpsts_stylesheet-css'  href='http://borneobulletin.com.bn/wp-content/plugins/bws-popular-posts/css/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://borneobulletin.com.bn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/css/plugins.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/css/main.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/css/media.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/style.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://borneobulletin.com.bn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://borneobulletin.com.bn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://borneobulletin.com.bn/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://borneobulletin.com.bn/?p=2016001826' />
<link rel="alternate" type="application/json+oembed" href="http://borneobulletin.com.bn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fborneobulletin.com.bn%2Fperbadanan-taib-launches-2-week-business-boot-camp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://borneobulletin.com.bn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fborneobulletin.com.bn%2Fperbadanan-taib-launches-2-week-business-boot-camp%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://borneobulletin.com.bn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://borneobulletin.com.bn/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 160px;
height: 160px;
}
.news-box .nb-item-meta a:hover {
    color: #e62030 !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
::-webkit-input-placeholder {
color:#3f3f3f;
}
 :-moz-placeholder { /* Firefox 18- */
color:#3f3f3f;  
}
::-moz-placeholder {  /* Firefox 19+ */
color:#3f3f3f;  
}
:-ms-input-placeholder {  
color:#3f3f3f;  
}
.asf-el .mom-select select, .asf-el .mom-select select:focus {
text-shadow:0 0 0 #3f3f3f;  
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script src='https://www.google.com/recaptcha/api.js'></script>
    </head>
    <body class="single single-post postid-2016001826 single-format-standard right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format open_images_in_lightbox wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top_menu" class="top-nav mom_visibility_desktop"><li id="menu-item-514221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514221"><a href="http://borneobulletin.com.bn/about-us/">About Us</a></li>
<li id="menu-item-514222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514222"><a href="http://borneobulletin.com.bn/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-514225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514225"><a href="http://borneobulletin.com.bn/letters-to-editor/">Letters to Editor</a></li>
<li id="menu-item-514223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514223"><a href="http://borneobulletin.com.bn/careers/">Careers</a></li>
<li id="menu-item-514224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514224"><a href="http://borneobulletin.com.bn/contact-us/">Contact Us</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top_menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514221"><a href="http://borneobulletin.com.bn/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514222"><a href="http://borneobulletin.com.bn/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514225"><a href="http://borneobulletin.com.bn/letters-to-editor/">Letters to Editor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514223"><a href="http://borneobulletin.com.bn/careers/">Careers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514224"><a href="http://borneobulletin.com.bn/contact-us/">Contact Us</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                                    <div class="search-form">
                            <form method="get" action="http://borneobulletin.com.bn">
                                <input type="text" name="s" placeholder="Search ...">
                                <button class="button"><i class="fa-icon-search"></i></button>
                            </form>
                        </div>
        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://borneobulletin.com.bn">
		                                                    <img src="http://borneobulletin.com.bn/wp-content/uploads/2016/08/bblogo.jpg" alt="Borneo Bulletin Online" width="652" height="142" />
                                                                                               <img class="mom_retina_logo" src="http://borneobulletin.com.bn/wp-content/uploads/2016/08/bblogo.jpg" width="652" height="142" alt="Borneo Bulletin Online" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="261806" style=" ">
		<div class="e3lan-code"><a href="http://digital.borneobulletin.com.bn" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/BB_Digital.jpg?120"/></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide nav_shadow_on ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-catmenu" class="main-menu mom_visibility_desktop"><li id="menu-item-2016000063" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/">Home</a></li>
<li id="menu-item-2016000052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/national/">National</a></li>
<li id="menu-item-2016000056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/southeast/">Southeast Asia</a></li>
<li id="menu-item-2016000053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/world/">World</a></li>
<li id="menu-item-2016000055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/business/">Business</a></li>
<li id="menu-item-2016000059" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/tech/">Technology</a></li>
<li id="menu-item-2016000058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/lifestyle/">Lifestyle</a></li>
<li id="menu-item-2016000060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/entertainment/">Entertainment</a></li>
<li id="menu-item-2016000054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/sports/">Sports</a></li>
<li id="menu-item-2016000061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/feature/">Features</a></li>
<li id="menu-item-2016000062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/opinion/">Opinion</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-catmenu-1" class="device-menu mom_visibility_device"><li id="menu-item-2016000063" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/">Home</a></li>
<li id="menu-item-2016000052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/national/">National</a></li>
<li id="menu-item-2016000056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/southeast/">Southeast Asia</a></li>
<li id="menu-item-2016000053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/world/">World</a></li>
<li id="menu-item-2016000055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/business/">Business</a></li>
<li id="menu-item-2016000059" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/tech/">Technology</a></li>
<li id="menu-item-2016000058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/lifestyle/">Lifestyle</a></li>
<li id="menu-item-2016000060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/entertainment/">Entertainment</a></li>
<li id="menu-item-2016000054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/sports/">Sports</a></li>
<li id="menu-item-2016000061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/feature/">Features</a></li>
<li id="menu-item-2016000062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/opinion/">Opinion</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div style="height:20px;"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>LATEST NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/">Perbadanan TAIB launches 2-week business boot camp</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/aiming-100-per-cent/">Aiming for 100 per cent</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/indonesia-suspends-military-cooperation-australia/">Indonesia suspends military cooperation with Australia</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/suspected-rebels-storm-philippine-jail-158-inmates-escape/">Suspected rebels storm Philippine jail, 158 inmates escape</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/malaysia-floods-force-23000-leave-homes/">Malaysia floods force 23,000 to leave homes</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/trump-2-tweets-helps-push-gop-reversal-ethics/">Trump, with 2 tweets, helps push GOP reversal on ethics</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/turkey-identified-istanbul-nightclub-attacker-foreign-minister/">Turkey has identified Istanbul nightclub attacker: Foreign minister</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/trump-questions-us-intelligence-governing-challenges-loom/">Trump questions US intelligence as governing challenges loom</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/s-korea-vows-us-missile-system-opposition-lawmakers-head-china/">S Korea vows US missile system as opposition lawmakers head to China</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/china-says-building-second-aircraft-carrier/">China says it is building its second aircraft carrier</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     11:26      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://borneobulletin.com.bn/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://borneobulletin.com.bn/news-update/" title="Latest News Bulletin"><span itemprop="title">Latest News Bulletin</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Perbadanan TAIB launches 2-week business boot camp</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-2016001826 post type-post status-publish format-standard category-news-update"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Perbadanan TAIB launches 2-week business boot camp</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-01-04T23:10:31+00:00" itemprop="datePublished" class="updated">January 04, 2017</time></span><span>In: <a href="http://borneobulletin.com.bn/news-update/" title="View all posts in Latest News Bulletin">Latest News Bulletin</a></span></div><div class="entry-content">
            <p>PERBADANAN Tabung Amanah Islam Brunei (TAIB) officially launched the 2017 TAIB Entrepreneurship Programme on Wednesday.</p>
<p align="JUSTIFY">The launching of the entrepreneurship programme took place at the Design and Technology Building in Anggerek Desa, and saw the attendance of TAIB’s Acting Managing Director, Maswadi bin Haji Mohsin, as the guest of honour to launch the two-week boot camp.</p>
<p>The boot camp, which began yesterday, will take place at the iCentre until January 18, and covers business proposal and pitching workshops with the aim to enhance the participants’ business management knowledge and ensure that they will be equipped to pitch their business ideas to further aid the business expansions.</p>
<p>More details in Thursday&#8217;s Borneo Bulletin.</p>
<p>&nbsp;</p>
              
<script type="text/javascript">
jQuery(document).ready(function ($) {
    $('.facebook-2016001826 .count').sharrre({
        share: {
        facebook: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.twitter-2016001826 .count').sharrre({
        share: {
        twitter: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.googleplus-2016001826 .count').sharrre({
            share: {
            googlePlus: true
            },
        urlCurl: 'http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/sharrre.php',
            template: '<span>{total}</span>',
            enableHover: false,
            enableTracking: true,
    });   
    $('.linkedin-2016001826 .count').sharrre({
        share: {
        linkedin: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });        
    $('.pinterest-2016001826 .count').sharrre({
        share: {
        pinterest: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });  
});
</script>
       <div class="mom-social-share ss-horizontal border-box">
                    <div class="ss-icon facebook facebook-2016001826">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/&p&#91;images&#93;&#91;0&#93;=&p&#91;title&#93;=&p&#91;summary&#93;=PERBADANAN Tabung Amanah Islam Brunei (TAIB) officially launched the 2017 TAIB Entrepreneurship Programme on Wednesday. The launching of the entrepreneurship pr', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter twitter-2016001826">
                <a href="#" onclick="window.open('http://twitter.com/share?text=Perbadanan TAIB launches 2-week business boot camp&url=http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/', 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus googleplus-2016001826">
                <a href="https://plus.google.com/share?url=http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/"
onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin linkedin-2016001826">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/&title=Perbadanan TAIB launches 2-week business boot camp&source=http%3A%2F%2Fborneobulletin.com.bn"
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest pinterest-2016001826">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=&amp;
url=http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/&amp;
is_video=false&amp;description=Perbadanan TAIB launches 2-week business boot camp"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <h4><a itemprop="name" href="http://borneobulletin.com.bn/aiming-100-per-cent/">Aiming for 100 per cent</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-04T23:09:00+00:00">January 04, 2017</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="http://borneobulletin.com.bn/indonesia-suspends-military-cooperation-australia/">Indonesia suspends military cooperation with Australia</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-04T23:07:41+00:00">January 04, 2017</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="http://borneobulletin.com.bn/suspected-rebels-storm-philippine-jail-158-inmates-escape/">Suspected rebels storm Philippine jail, 158 inmates escape</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-01-04T23:06:06+00:00">January 04, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
a.latestnews:hover {font-size:110%;}

</style>
<div class="widget"><img src="http://borneobulletin.com.bn/wp-content/Widgets/LATESTNEWSBULLETIN.jpg?1"><div><ul><li><a href="http://borneobulletin.com.bn/2016001799-2/"><h5 style="color:#bb2025";></h5></a></li><li><a href="http://borneobulletin.com.bn/fire-breaks-airport/"><h5 style="color:#bb2025";>Fire breaks out at airport</h5></a></li><ul></div></div> 

            <div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>e-Borneo Bulletin</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218845" style=" ">
		<div class="e3lan-code"><center><a href="http://ebb.borneobulletin.com.bn" target="_blank"><img src="http://e.borneobulletin.com.bn/cover.jpg?1"></a></center>
</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016001710" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/AutoGuide2016" target="_blank"><img src="http://borneobulletin.com.bn/AutoGuide2016/AUTOGUIDE2016.jpg?3"></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016001293" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/BMW20thAnniversary" target="_blank"><img src="http://borneobulletin.com.bn/BMW20thAnniversary/BMW.jpg?2"></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016000026" style=" ">
		<div class="e3lan-code"><a href="http://bruneipress.com.bn" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/BRUNEI-PRESS-LINK.gif?6"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_pplrpsts_popular_posts_widget"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Popular News</span></h3></div>				<div class="pplrpsts-popular-posts">
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/beach-bunch-spreads-awareness-rip-currents/">Beach Bunch spreads awareness on rip currents</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/beach-bunch-spreads-awareness-rip-currents/" title="11:09 am"><span class="entry-date">02 January, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/beach-bunch-spreads-awareness-rip-currents/" title="Beach Bunch spreads awareness on rip currents">
									<img width="60" height="40" src="http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170102-90x60.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="Members of the public buying drinks from some of the vendors raising funds for Beach Bunch’s lifesaving programme. - PHOTOS: JAMES KON" srcset="http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170102-90x60.jpg 90w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170102-300x200.jpg 300w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170102-180x120.jpg 180w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170102-190x122.jpg 190w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170102-95x64.jpg 95w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170102.jpg 650w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							                                                       <div class="news-summary"><p>BASED on statistics, the average number of drowning cases at beaches for each year is between three to four cases. However last year, there was a jump...<a href=http://borneobulletin.com.bn/beach-bunch-spreads-awareness-rip-currents/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>

						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/new-year-new-hopes/">New year, new hopes</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/new-year-new-hopes/" title="11:10 am"><span class="entry-date">03 January, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/new-year-new-hopes/" title="New year, new hopes">
									<img width="60" height="40" src="http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170103-90x60.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="Students of Seri Mulia Sarjana International School happy to see each other after a month of school holiday. - FILE PHOTO" srcset="http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170103-90x60.jpg 90w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170103-300x200.jpg 300w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170103-180x120.jpg 180w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170103-190x122.jpg 190w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170103-95x64.jpg 95w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p01-1_20170103.jpg 650w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							                                                       <div class="news-summary"><p>ONCE again it’s back to school for thousands of students in Brunei Darussalam who will be charting a fresh course with renewed hopes and resolutions...<a href=http://borneobulletin.com.bn/new-year-new-hopes/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>

						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/tech-show-looks-beyond-smart-new-realities/">Tech show looks beyond ‘smart,’ to new ‘realities’</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/tech-show-looks-beyond-smart-new-realities/" title="9:02 am"><span class="entry-date">03 January, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/tech-show-looks-beyond-smart-new-realities/" title="Tech show looks beyond ‘smart,’ to new ‘realities’">
																			<img width="60" height="60" class="attachment-popular-post-featured-image wp-post-image" src="http://borneobulletin.com.bn/wp-content/uploads/PopularNews_Blue.jpg" />
																	</a>
							                                                       <div class="news-summary"><p>SAN FRANCISCO (AFP) - The mega-extravaganza of the tech world in Las Vegas is showcasing an array of new devices that get smarts from computer chips, ...<a href=http://borneobulletin.com.bn/tech-show-looks-beyond-smart-new-realities/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>

						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/spore-economy-grow-1pc-2016/">S’pore economy to grow by over 1pc in 2016</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/spore-economy-grow-1pc-2016/" title="9:38 am"><span class="entry-date">02 January, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/spore-economy-grow-1pc-2016/" title="S’pore economy to grow by over 1pc in 2016">
									<img width="60" height="40" src="http://borneobulletin.com.bn/wp-content/uploads/2017/01/page-12-A_02012017-90x60.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="A delivery worker pushes a trolley laden with goods in Singapore’s Little India district. - AFP" srcset="http://borneobulletin.com.bn/wp-content/uploads/2017/01/page-12-A_02012017-90x60.jpg 90w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/page-12-A_02012017-300x200.jpg 300w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/page-12-A_02012017-180x120.jpg 180w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/page-12-A_02012017-190x122.jpg 190w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/page-12-A_02012017-95x64.jpg 95w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/page-12-A_02012017.jpg 650w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							                                                       <div class="news-summary"><p>SINGAPORE (Xinhua) - Singapore’s economy is expected to grow by more than 1 per cent in 2016, still positive though lower than initial forecasts, sa...<a href=http://borneobulletin.com.bn/spore-economy-grow-1pc-2016/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>

						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/guardiola-primes-man-city-top-four-scrap/">Guardiola primes Man City for  top-four scrap</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/guardiola-primes-man-city-top-four-scrap/" title="9:23 am"><span class="entry-date">02 January, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/guardiola-primes-man-city-top-four-scrap/" title="Guardiola primes Man City for  top-four scrap">
									<img width="60" height="40" src="http://borneobulletin.com.bn/wp-content/uploads/2017/01/p48-1_20170102-90x60.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="Manchester City manager Pep Guardiola acknowledged his team face a battle just to secure a top-four Premier League finish following their 1-0 defeat at Liverpool. - AFP" srcset="http://borneobulletin.com.bn/wp-content/uploads/2017/01/p48-1_20170102-90x60.jpg 90w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p48-1_20170102-300x200.jpg 300w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p48-1_20170102-180x120.jpg 180w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p48-1_20170102-190x122.jpg 190w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p48-1_20170102-95x64.jpg 95w, http://borneobulletin.com.bn/wp-content/uploads/2017/01/p48-1_20170102.jpg 650w" sizes="(max-width: 60px) 100vw, 60px" />								</a>
							                                                       <div class="news-summary"><p>LIVERPOOL (AFP) - Manchester City manager Pep Guardiola acknowledged his team face a battle just to secure a top-four Premier League finish following ...<a href=http://borneobulletin.com.bn/guardiola-primes-man-city-top-four-scrap/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>

						</div><!-- .entry-content -->
					</article><!-- .post -->
								</div><!-- .pplrpsts-popular-posts -->
				</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016001135" style=" ">
		<div class="e3lan-code"><center><a href="http://luerssen-defence.media/en/?pk_campaign=BorneoBulletin-Sidebar" target="_blank"><image src="http://borneobulletin.com.bn/wp-content/Widgets/lurssen.gif?100"/></a></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016000606" style=" ">
		<div class="e3lan-code"><center><a href="http://www.chec.bj.cn" target="_blank"><image src="http://borneobulletin.com.bn/wp-content/Widgets/CHEC300X250-DYNAMIC.gif?1"/></a></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016000127" style=" ">
		<div class="e3lan-code"><image src="http://borneobulletin.com.bn/wp-content/uploads/2016/SAN-JOSE-WEB-AD-11AUG.gif?100"></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218825" style=" margin-bottom:0px;">
		<div class="e3lan-code"><a href="http://borneobulletinyearbook.com.bn" target="_blank"><img src="http://borneobulletinyearbook.com.bn/wp-content/uploads/2016/04/cover.jpg?1" alt="e-yearbook"></img></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016000520" style=" ">
					<a href="http://siemens.com" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2016/10/siemens_ads.jpg" alt="ad" width="120" height="600"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Letters to Editor</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/mindset-change-still-needed-many-levels/">Mindset change still needed at many levels</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-04T09:15:04+00:00" class="entry-date">January 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/beggar-targeting-customers-restaurants/">Beggar targeting customers at restaurants</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-04T09:14:02+00:00" class="entry-date">January 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/curious-two-lights-commercial-vehicles/">Curious about two lights on commercial vehicles</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-04T09:13:01+00:00" class="entry-date">January 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/satisfied-baggage-service-flight-perth/">Satisfied with baggage service on flight to Perth</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-01-04T09:12:55+00:00" class="entry-date">January 04, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/malaysia-welcomes-genuine-tourists/">Malaysia welcomes genuine tourists</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2016-12-31T09:20:03+00:00" class="entry-date">December 31, 2016</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218843" style=" ">
		<div class="e3lan-code"><a href="http://borneobulletin.com.bn/letters-to-editor/"><img src="http://borneobulletin.com.bn/wp-content/Widgets/editor-ad.jpg?5"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218827" style=" ">
		<div class="e3lan-code"><a href="http://www.pmo.gov.bn/" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/pmo_link.jpg"/></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publications</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218819" style=" ">
		<div class="e3lan-code"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/bbweekendlogo-150x361.png?1"/></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="218819" style=" ">
		<div class="e3lan-code"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/bbsundaylogo.png?1"/></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="218819" style=" ">
		<div class="e3lan-code"><a href="http://mediapermata.com.bn" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/mediaplogo.png?1"</img></a></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="218819" style=" ">
		<div class="e3lan-code"><a href="http://mediapermata.com.bn" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/mediapminggulogo.png?1"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Cartoons</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218846" style=" margin-bottom:0px;">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/index.php/cartoons"><img src="http://borneobulletin.com.bn/cartoons/cartoon_S.jpg?1"></a></center>


</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Event Horizon</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218855" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/index.php/event-horizon/"><img src="http://borneobulletin.com.bn/event_horizon/event_S.jpg?1"></a></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218858" style=" ">
		<div class="e3lan-code">

<a href="http://cps.bruneipress.com.bn/" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/CPS-WEBAD.gif?"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218829" style=" ">
		<div class="e3lan-code"><a href=" http://borneobulletin.com.bn/web-machine-sale/ " target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/WEBMACHINE-AD-300X100.jpg?2" class="eModal-2"/></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-grid" style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218835" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/subscription/" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/SUBSCRIBE-AD-120X6001.jpg?2"></a></center>
</div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="218835" style=" ">
		<div class="e3lan-code"><a href="http://borneobulletin.com.bn/contact-us/" target="_blank"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/BP-HOTLINE-AD-120X600.jpg?2"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
           
		<div class="mom-e3lanat-wrap  footer_top_banner">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="261913" style=" ">
		<div class="e3lan-code"><img src="http://borneobulletin.com.bn/wp-content/uploads/2014/09/BP-60YEARS-980X125.jpg?1"/></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_half">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span> Welcome</span></h3></div><div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-514221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514221"><a href="http://borneobulletin.com.bn/about-us/">About Us</a></li>
<li id="menu-item-514222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514222"><a href="http://borneobulletin.com.bn/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-514225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514225"><a href="http://borneobulletin.com.bn/letters-to-editor/">Letters to Editor</a></li>
<li id="menu-item-514223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514223"><a href="http://borneobulletin.com.bn/careers/">Careers</a></li>
<li id="menu-item-514224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514224"><a href="http://borneobulletin.com.bn/contact-us/">Contact Us</a></li>
</ul></div></div>			</div>
			<div class="one_half last">
				<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Breaking News</span></h3></div>		<ul>
					<li>
				<a href="http://borneobulletin.com.bn/perbadanan-taib-launches-2-week-business-boot-camp/">Perbadanan TAIB launches 2-week business boot camp</a>
						</li>
					<li>
				<a href="http://borneobulletin.com.bn/aiming-100-per-cent/">Aiming for 100 per cent</a>
						</li>
					<li>
				<a href="http://borneobulletin.com.bn/indonesia-suspends-military-cooperation-australia/">Indonesia suspends military cooperation with Australia</a>
						</li>
					<li>
				<a href="http://borneobulletin.com.bn/suspected-rebels-storm-philippine-jail-158-inmates-escape/">Suspected rebels storm Philippine jail, 158 inmates escape</a>
						</li>
					<li>
				<a href="http://borneobulletin.com.bn/malaysia-floods-force-23000-leave-homes/">Malaysia floods force 23,000 to leave homes</a>
						</li>
				</ul>
		</div>					</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2013 Borneo Bulletin Online - The Independent Newspaper in Brunei Darussalam, Sabah and Sarawak
</p>
                    <ul id="menu-top_menu-1" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514221"><a href="http://borneobulletin.com.bn/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514222"><a href="http://borneobulletin.com.bn/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514225"><a href="http://borneobulletin.com.bn/letters-to-editor/">Letters to Editor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514223"><a href="http://borneobulletin.com.bn/careers/">Careers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514224"><a href="http://borneobulletin.com.bn/contact-us/">Contact Us</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75177107-1', 'auto');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":1,"background":{"color":"#ffffff","opacity":95},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"yes","horizontal":-3,"vertical":-5,"blur":25,"spread":-10,"color":"#020202","opacity":88}},"close":{"text":"X","location":"bottomright","position":{"top":"0","left":"0","bottom":"10","right":"10"},"padding":7,"background":{"color":"#dddddd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Tahoma"},"border":{"style":"none","color":"#ffffff","width":1,"radius":15},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":21,"family":"Tahoma"},"text":{"align":"center"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":8}},"content":{"font":{"color":"#8c8c8c","family":"Arial"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/borneobulletin.com.bn\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/borneobulletin.com.bn\/wp-admin\/admin-ajax.php","nonce":"3b013cd897","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/borneobulletin.com.bn","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/js/jquery.sharrre.min.js?ver=1.0'></script>
    </body>
</html>