<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://borneobulletin.com.bn/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://borneobulletin.com.bn/wp-content/uploads/2017/02/BorneoBulletin.png" />
<link rel="apple-touch-icon" href="https://borneobulletin.com.bn/wp-content/uploads/2017/02/BorneoBulletin.png" />

<link rel="pingback" href="http://borneobulletin.com.bn/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/helpers/js/html5.js"></script>
	<script src="http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Panic, damage after deadly Philippine quake | Borneo Bulletin Online</title>
<link rel="canonical" href="http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Panic, damage after deadly Philippine quake | Borneo Bulletin Online" />
<meta property="og:description" content="MANILA (AFP) &#8211; Residents fled their houses in panic overnight on Friday as aftershocks hit the central Philippines a day after a 6.5-magnitude earthquake killed two people and injured at least 72 others, authorities said. More details in Weekend Bulletin" />
<meta property="og:url" content="http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/" />
<meta property="og:site_name" content="Borneo Bulletin Online" />
<meta property="article:section" content="Latest News Bulletin" />
<meta property="article:published_time" content="2017-07-08T00:40:42+08:00" />
<meta property="og:image" content="http://borneobulletin.com.bn/wp-content/uploads/BBLogo.jpg" />
<meta property="DC.date.issued" content="2017-07-08T00:40:42+08:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Borneo Bulletin Online &raquo; Feed" href="http://borneobulletin.com.bn/feed/" />
<link rel="alternate" type="application/rss+xml" title="Borneo Bulletin Online &raquo; Comments Feed" href="http://borneobulletin.com.bn/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/borneobulletin.com.bn\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-modal-site-css'  href='http://borneobulletin.com.bn/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pplrpsts_stylesheet-css'  href='http://borneobulletin.com.bn/wp-content/plugins/bws-popular-posts/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://borneobulletin.com.bn/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/css/plugins.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://borneobulletin.com.bn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://borneobulletin.com.bn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://borneobulletin.com.bn/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://borneobulletin.com.bn/?p=2016003389' />
<link rel="alternate" type="application/json+oembed" href="http://borneobulletin.com.bn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fborneobulletin.com.bn%2Fpanic-damage-deadly-philippine-quake%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://borneobulletin.com.bn/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fborneobulletin.com.bn%2Fpanic-damage-deadly-philippine-quake%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://borneobulletin.com.bn/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://borneobulletin.com.bn/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">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</style><style type="text/css">
body, body.layout-boxed {
    background-image: none;
}
    
.header > .inner, .header .logo {
line-height: 160px;
height: 160px;
}
.news-box .nb-item-meta a:hover {
    color: #e62030 !important;
}
.show_all_results a i, .search-wrap ul.s-results .s-img .post_format {
color: #ffffff;
}
::-webkit-input-placeholder {
color:#3f3f3f;
}
 :-moz-placeholder { /* Firefox 18- */
color:#3f3f3f;  
}
::-moz-placeholder {  /* Firefox 19+ */
color:#3f3f3f;  
}
:-ms-input-placeholder {  
color:#3f3f3f;  
}
.asf-el .mom-select select, .asf-el .mom-select select:focus {
text-shadow:0 0 0 #3f3f3f;  
}
/* Category background */
                                            </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script src='https://www.google.com/recaptcha/api.js'></script>
    </head>
    <body class="post-template-default single single-post postid-2016003389 single-format-standard right-sidebar singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor time_in_twelve_format open_images_in_lightbox wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-top_menu" class="top-nav mom_visibility_desktop"><li id="menu-item-514221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514221"><a href="http://borneobulletin.com.bn/about-us/">About Us</a></li>
<li id="menu-item-514222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514222"><a href="http://borneobulletin.com.bn/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-514225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514225"><a href="http://borneobulletin.com.bn/letters-to-editor/">Letters to Editor</a></li>
<li id="menu-item-514223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514223"><a href="http://borneobulletin.com.bn/careers/">Careers</a></li>
<li id="menu-item-514224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514224"><a href="http://borneobulletin.com.bn/contact-us/">Contact Us</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-top_menu-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514221"><a href="http://borneobulletin.com.bn/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514222"><a href="http://borneobulletin.com.bn/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514225"><a href="http://borneobulletin.com.bn/letters-to-editor/">Letters to Editor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514223"><a href="http://borneobulletin.com.bn/careers/">Careers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514224"><a href="http://borneobulletin.com.bn/contact-us/">Contact Us</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
                                    <div class="search-form">
                            <form method="get" action="http://borneobulletin.com.bn">
                                <input type="text" name="s" placeholder="Search ...">
                                <button class="button"><i class="fa-icon-search"></i></button>
                            </form>
                        </div>
        </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">

					                    <a href="http://borneobulletin.com.bn">
		                                                    <img src="http://borneobulletin.com.bn/wp-content/uploads/2015/10/bblogo.jpg" alt="Borneo Bulletin Online" width="652" height="142" />
                                                                                               <img class="mom_retina_logo" src="http://borneobulletin.com.bn/wp-content/uploads/2015/10/bblogo.jpg" width="652" height="142" alt="Borneo Bulletin Online" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="261806" style=" ">
		<div class="e3lan-code"><a href="http://digital.borneobulletin.com.bn" target="_blank"><img src="https://borneobulletin.com.bn/wp-content/uploads/2014/09/BB_Digital.jpg?2"/></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide nav_shadow_on ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-catmenu" class="main-menu mom_visibility_desktop"><li id="menu-item-2016000063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/">Home</a></li>
<li id="menu-item-2016000052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/national/">National</a></li>
<li id="menu-item-2016000056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/southeast/">Southeast Asia</a></li>
<li id="menu-item-2016000053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/world/">World</a></li>
<li id="menu-item-2016000055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/business/">Business</a></li>
<li id="menu-item-2016000059" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/tech/">Technology</a></li>
<li id="menu-item-2016000058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/lifestyle/">Lifestyle</a></li>
<li id="menu-item-2016000060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/entertainment/">Entertainment</a></li>
<li id="menu-item-2016000054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/sports/">Sports</a></li>
<li id="menu-item-2016000061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/feature/">Features</a></li>
<li id="menu-item-2016000062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/opinion/">Opinion</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-catmenu-1" class="device-menu mom_visibility_device"><li id="menu-item-2016000063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/">Home</a></li>
<li id="menu-item-2016000052" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/national/">National</a></li>
<li id="menu-item-2016000056" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/southeast/">Southeast Asia</a></li>
<li id="menu-item-2016000053" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/world/">World</a></li>
<li id="menu-item-2016000055" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/business/">Business</a></li>
<li id="menu-item-2016000059" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/tech/">Technology</a></li>
<li id="menu-item-2016000058" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/lifestyle/">Lifestyle</a></li>
<li id="menu-item-2016000060" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/entertainment/">Entertainment</a></li>
<li id="menu-item-2016000054" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/sports/">Sports</a></li>
<li id="menu-item-2016000061" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/feature/">Features</a></li>
<li id="menu-item-2016000062" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://borneobulletin.com.bn/opinion/">Opinion</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		    
		    		
        		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div style="height:20px;"></div>
            
             <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>LATEST NEWS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/german-host-tells-g20-leaders-must-reach-compromises/">German host tells G20 leaders they must reach compromises</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/work-together-achieve-brunei-vision-2035-minister/">Work together to achieve Brunei Vision 2035: Minister</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/rb-selects-2-cadet-pilot-training-scheme/">RB selects 2 for cadet pilot training scheme</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/japanese-loans-help-aseans-development-jica-president/">Japanese loans help Asean’s development: JICA President</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/malaysia-look-middle-east-countries-fighting-daesh/">Malaysia to look to Middle East countries in fighting Daesh</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/najib-urges-umno-members-close-ranks-outlines-ge14-strategy/">Najib urges UMNO members to close ranks, outlines GE14 strategy</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/">Panic, damage after deadly Philippine quake</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/asian-markets-us-jobs-disappoint-oil-plunges/">Asian markets down after US jobs disappoint, oil plunges</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/france-end-sales-petrol-diesel-vehicles-2040/">France ‘to end sales of petrol, diesel vehicles by 2040’</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://borneobulletin.com.bn/kean-eyes-fourth-league-cup-title/">Kean eyes fourth League Cup title</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">     06:37      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://borneobulletin.com.bn/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://borneobulletin.com.bn/latest-news-bulletin/" title="Latest News Bulletin"><span itemprop="title">Latest News Bulletin</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Panic, damage after deadly Philippine quake</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-2016003389 post type-post status-publish format-standard category-latest-news-bulletin"itemscope itemtype="http://schema.org/Article">
<h1 class="post-tile entry-title" itemprop="name">Panic, damage after deadly Philippine quake</h1>
<div class="mom-post-meta single-post-meta"><span>on: <time datetime="2017-07-08T00:40:42+00:00" itemprop="datePublished" class="updated">July 08, 2017</time></span><span>In: <a href="http://borneobulletin.com.bn/latest-news-bulletin/" title="View all posts in Latest News Bulletin">Latest News Bulletin</a></span></div><div class="entry-content">
            <p>MANILA (AFP) &#8211; Residents fled their houses in panic overnight on Friday as aftershocks hit the central Philippines a day after a 6.5-magnitude earthquake killed two people and injured at least 72 others, authorities said. More details in Weekend Bulletin</p>
              
<script type="text/javascript">
jQuery(document).ready(function ($) {
    $('.facebook-2016003389 .count').sharrre({
        share: {
        facebook: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.twitter-2016003389 .count').sharrre({
        share: {
        twitter: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });
    $('.googleplus-2016003389 .count').sharrre({
            share: {
            googlePlus: true
            },
        urlCurl: 'http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/framework/sharrre.php',
            template: '<span>{total}</span>',
            enableHover: false,
            enableTracking: true,
    });   
    $('.linkedin-2016003389 .count').sharrre({
        share: {
        linkedin: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });        
    $('.pinterest-2016003389 .count').sharrre({
        share: {
        pinterest: true
        },
        template: '<span>{total}</span>',
        enableHover: false,
        enableTracking: true,
    });  
});
</script>
       <div class="mom-social-share ss-horizontal border-box">
                    <div class="ss-icon facebook facebook-2016003389">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/&p&#91;images&#93;&#91;0&#93;=&p&#91;title&#93;=&p&#91;summary&#93;=MANILA (AFP) - Residents fled their houses in panic overnight on Friday as aftershocks hit the central Philippines a day after a 6.5-magnitude earthquake killed', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter twitter-2016003389">
                <a href="#" onclick="window.open('http://twitter.com/share?text=Panic, damage after deadly Philippine quake&url=http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/', 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus googleplus-2016003389">
                <a href="https://plus.google.com/share?url=http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/"
onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/">0</span>
            </div> <!--icon-->
                                    <div class="ss-icon linkedin linkedin-2016003389">
                <a href="http://www.linkedin.com/shareArticle?mini=true&url=http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/&title=Panic, damage after deadly Philippine quake&source=http%3A%2F%2Fborneobulletin.com.bn"
onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/">0</span>
            </div> <!--icon-->
                            <div class="ss-icon pinterest pinterest-2016003389">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=&amp;
url=http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/&amp;
is_video=false&amp;description=Panic, damage after deadly Philippine quake"
onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count" data-url="http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/">0</span>
            </div> <!--icon-->
                            <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <h4><a itemprop="name" href="http://borneobulletin.com.bn/german-host-tells-g20-leaders-must-reach-compromises/">German host tells G20 leaders they must reach compromises</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-08T00:43:25+00:00">July 08, 2017</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="http://borneobulletin.com.bn/work-together-achieve-brunei-vision-2035-minister/">Work together to achieve Brunei Vision 2035: Minister</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-08T00:43:04+00:00">July 08, 2017</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="http://borneobulletin.com.bn/rb-selects-2-cadet-pilot-training-scheme/">RB selects 2 for cadet pilot training scheme</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2017-07-08T00:42:36+00:00">July 08, 2017</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <style>
a.latestnews:hover {font-size:110%;}

</style>
<div class="widget"><img src="http://borneobulletin.com.bn/wp-content/Widgets/LATESTNEWSBULLETIN.jpg?1"><div><ul><li><a href="http://borneobulletin.com.bn/german-host-tells-g20-leaders-must-reach-compromises/"><h5 style="color:#bb2025";>German host tells G20 leaders they must reach compromises</h5></a></li><li><a href="http://borneobulletin.com.bn/work-together-achieve-brunei-vision-2035-minister/"><h5 style="color:#bb2025";>Work together to achieve Brunei Vision 2035: Minister</h5></a></li><li><a href="http://borneobulletin.com.bn/rb-selects-2-cadet-pilot-training-scheme/"><h5 style="color:#bb2025";>RB selects 2 for cadet pilot training scheme</h5></a></li><li><a href="http://borneobulletin.com.bn/japanese-loans-help-aseans-development-jica-president/"><h5 style="color:#bb2025";>Japanese loans help Asean’s development: JICA President</h5></a></li><li><a href="http://borneobulletin.com.bn/malaysia-look-middle-east-countries-fighting-daesh/"><h5 style="color:#bb2025";>Malaysia to look to Middle East countries in fighting Daesh</h5></a></li><li><a href="http://borneobulletin.com.bn/najib-urges-umno-members-close-ranks-outlines-ge14-strategy/"><h5 style="color:#bb2025";>Najib urges UMNO members to close ranks, outlines GE14 strategy</h5></a></li><li><a href="http://borneobulletin.com.bn/panic-damage-deadly-philippine-quake/"><h5 style="color:#bb2025";>Panic, damage after deadly Philippine quake</h5></a></li><li><a href="http://borneobulletin.com.bn/asian-markets-us-jobs-disappoint-oil-plunges/"><h5 style="color:#bb2025";>Asian markets down after US jobs disappoint, oil plunges</h5></a></li><li><a href="http://borneobulletin.com.bn/france-end-sales-petrol-diesel-vehicles-2040/"><h5 style="color:#bb2025";>France ‘to end sales of petrol, diesel vehicles by 2040’</h5></a></li><li><a href="http://borneobulletin.com.bn/kean-eyes-fourth-league-cup-title/"><h5 style="color:#bb2025";>Kean eyes fourth League Cup title</h5></a></li><ul></div></div> 

            <div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>e-Borneo Bulletin</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218845" style=" ">
		<div class="e3lan-code">
<center><a href="http://ebb.borneobulletin.com.bn" target="_blank"><img src="http://epaper.borneobulletin.com.bn/2017/07/BB07072017/BB07072017.jpg" height="362px" width="260px"></a></center> </div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016002517" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/FoodGuide2017" target="_blank"><img src="https://borneobulletin.com.bn/FoodGuide2017/FoodGuide.jpg?3"></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016002441" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/NationalDay2017" target="_blank"><img src="https://borneobulletin.com.bn/NationalDay2017/cover.jpg?1"></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016001710" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/AutoGuide2016" target="_blank"><img src="https://borneobulletin.com.bn/AutoGuide2016/AUTOGUIDE2016.jpg?3"></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016000026" style=" ">
		<div class="e3lan-code"><a href="http://bruneipress.com.bn" target="_blank"><img src="https://borneobulletin.com.bn/wp-content/uploads/BRUNEI-PRESS-LINK.gif?6"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_pplrpsts_popular_posts_widget"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Popular News</span></h3></div>				<div class="pplrpsts-popular-posts">
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/currency-pact-continues-strengthen-mutual-ties-2/">Currency pact continues to strengthen mutual ties</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/currency-pact-continues-strengthen-mutual-ties-2/" title="11:23 am"><span class="entry-date">06 July, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/currency-pact-continues-strengthen-mutual-ties-2/" title="Currency pact continues to strengthen mutual ties">
									<img width="60" height="60" src="http://borneobulletin.com.bn/wp-content/uploads/2017/07/p01-1_20170706-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />								</a>
							                                                       <div class="news-summary"><p>AMID changes in the global landscape, the Currency Interchangeability Agreement between Brunei Darussalam and the Republic of Singapore continues to p...<a href=http://borneobulletin.com.bn/currency-pact-continues-strengthen-mutual-ties-2/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/majesty-visits-commando-training-institute/">His Majesty visits Commando Training Institute</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/majesty-visits-commando-training-institute/" title="11:27 am"><span class="entry-date">07 July, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/majesty-visits-commando-training-institute/" title="His Majesty visits Commando Training Institute">
									<img width="60" height="60" src="http://borneobulletin.com.bn/wp-content/uploads/2017/07/p01-1_20170707-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />								</a>
							                                                       <div class="news-summary"><p>HIS Majesty Sultan Haji Hassanal Bolkiah Mu’izzaddin Waddaulah ibni Al-Marhum Sultan Haji Omar ‘Ali Saifuddien Sa’adul Khairi Waddien, Sultan a...<a href=http://borneobulletin.com.bn/majesty-visits-commando-training-institute/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/hyundai-flaunts-new-lifestyle-focused-suv/">Hyundai flaunts new lifestyle-focused SUV</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/hyundai-flaunts-new-lifestyle-focused-suv/" title="9:01 am"><span class="entry-date">06 July, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/hyundai-flaunts-new-lifestyle-focused-suv/" title="Hyundai flaunts new lifestyle-focused SUV">
									<img width="60" height="60" src="http://borneobulletin.com.bn/wp-content/uploads/2017/07/p21-1_20170706-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />								</a>
							                                                       <div class="news-summary"><p>KONA is named after the coastal region on the big island of Hawaii, USA. The Kona region is famous among thrill-seeking travellers and its energetic i...<a href=http://borneobulletin.com.bn/hyundai-flaunts-new-lifestyle-focused-suv/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/trip-lifetime-scb-brunei-winners/">‘Trip of a Lifetime’ for SCB Brunei winners</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/trip-lifetime-scb-brunei-winners/" title="9:45 am"><span class="entry-date">06 July, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/trip-lifetime-scb-brunei-winners/" title="‘Trip of a Lifetime’ for SCB Brunei winners">
									<img width="60" height="60" src="http://borneobulletin.com.bn/wp-content/uploads/2017/07/p12-1_20170706-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />								</a>
							                                                       <div class="news-summary"><p>CHONG Wei Li won $30,000 worth of holidays at a grand draw organised by Standard Chartered Bank (SCB) Brunei for finalists of its ‘Trip of a Lifetim...<a href=http://borneobulletin.com.bn/trip-lifetime-scb-brunei-winners/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>						</div><!-- .entry-content -->
					</article><!-- .post -->
									<div class="clear"></div>
					<article class="post type-post format-standard">
						<header class="entry-header">
							<h4 class="pplrpsts_posts_title">								<a href="http://borneobulletin.com.bn/indonesia-turns-police-boot-camp-sporting-glory/">Indonesia turns to police boot camp for sporting glory</a>
							</h4>								<div class="entry-meta">
									Posted&nbsp;on										<a href="http://borneobulletin.com.bn/indonesia-turns-police-boot-camp-sporting-glory/" title="9:03 am"><span class="entry-date">06 July, 2017</span></a>
																	</div><!-- .entry-meta -->
													</header>
						<div class="entry-content">
															<a href="http://borneobulletin.com.bn/indonesia-turns-police-boot-camp-sporting-glory/" title="Indonesia turns to police boot camp for sporting glory">
									<img width="60" height="60" src="http://borneobulletin.com.bn/wp-content/uploads/2017/07/Page-24-c-24_060717-150x150.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="" />								</a>
							                                                       <div class="news-summary"><p>JAMBI, Indonesia (AFP) - A police boot camp complete with shooting lessons may not seem like a natural training ground for sportsmanship, but Indonesi...<a href=http://borneobulletin.com.bn/indonesia-turns-police-boot-camp-sporting-glory/ class="read-more-link">Read more <i class="fa-icon-double-angle-right"></i></a></p></div>						</div><!-- .entry-content -->
					</article><!-- .post -->
								</div><!-- .pplrpsts-popular-posts -->
				</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="2016000127" style=" ">
		<div class="e3lan-code"><image src="https://borneobulletin.com.bn/wp-content/uploads/2016/SAN-JOSE-WEB-AD-11AUG.gif?100"></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218825" style=" margin-bottom:0px;">
		<div class="e3lan-code"><a href="http://borneobulletinyearbook.com.bn" target="_blank"><img src="https://borneobulletin.com.bn/BBYB2017/cover.jpg?1" alt="e-yearbook"></img></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Letters to Editor</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/majesty-epitome-graciousness/">Her Majesty, the epitome of graciousness</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-05T09:12:49+08:00" class="entry-date">July 05, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/inrd-responds-identity-card-registration-service-concerns/">INRD responds to Identity Card registration service concerns</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-05T09:11:50+08:00" class="entry-date">July 05, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/let-brunei-part-pan-borneo-highway/">Let Brunei be part of  Pan Borneo Highway</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-07-01T09:31:56+08:00" class="entry-date">July 01, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/can-simplify-procedure-renew-identity-cards/">Can we simplify procedure to renew identity cards?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-06-28T09:11:38+08:00" class="entry-date">June 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							   <div class="details ">
			    <h4><a href="http://borneobulletin.com.bn/can-dare-established-businesses/">Can DARe do more for established businesses?</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2017-06-28T09:10:17+08:00" class="entry-date">June 28, 2017</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218843" style=" ">
		<div class="e3lan-code"><a href="http://borneobulletin.com.bn/letters-to-editor/"><img src="https://borneobulletin.com.bn/wp-content/Widgets/editor-ad.jpg?5"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218827" style=" ">
		<div class="e3lan-code"><a href="http://www.pmo.gov.bn/" target="_blank"><img src="https://borneobulletin.com.bn/wp-content/uploads/2014/09/pmo_link.jpg"/></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Publications</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218819" style=" ">
		<div class="e3lan-code"><img src="https://borneobulletin.com.bn/wp-content/uploads/2014/09/bbweekendlogo-150x361.png?1"/></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="218819" style=" ">
		<div class="e3lan-code"><img src="https://borneobulletin.com.bn/wp-content/uploads/2014/09/bbsundaylogo.png?1"/></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="218819" style=" ">
		<div class="e3lan-code"><a href="http://mediapermata.com.bn" target="_blank"><img src="https://borneobulletin.com.bn/wp-content/uploads/2014/09/mediaplogo.png?1"</img></a></div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="218819" style=" ">
		<div class="e3lan-code"><a href="http://mediapermata.com.bn" target="_blank"><img src="https://borneobulletin.com.bn/wp-content/uploads/2014/09/mediapminggulogo.png?1"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Cartoons</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="margin-bottom:-0px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218846" style=" margin-bottom:0px;">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/index.php/cartoons"><img src="https://borneobulletin.com.bn/cartoons/cartoon_S.jpg?1"></a></center>


</div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-ads"><div class="widget-head"><h3 class="widget-title"><span>Event Horizon</span></h3></div>		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218855" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/index.php/event-horizon/"><img src="https://borneobulletin.com.bn/event_horizon/event_S.jpg?1"></a></center></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218858" style=" ">
		<div class="e3lan-code">
<a href="http://cps.bruneipress.com.bn/" target="_blank"><img src="https://borneobulletin.com.bn/wp-content/uploads/2014/09/CPS-WEBAD.gif?"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218829" style=" ">
		<div class="e3lan-code"><a href=" http://borneobulletin.com.bn/web-machine-sale/ " target="_blank"><img src="https://borneobulletin.com.bn/wp-content/uploads/2014/09/WEBMACHINE-AD-300X100.jpg?2" class="eModal-2"/></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-grid" style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="218835" style=" ">
		<div class="e3lan-code"><center><a href="http://borneobulletin.com.bn/subscription/" target="_blank"><img src="https://borneobulletin.com.bn/wp-content/uploads/2014/09/SUBSCRIBE-AD-120X6001.jpg?2"></a></center>
</div>	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="218835" style=" ">
		<div class="e3lan-code"><a href="http://borneobulletin.com.bn/contact-us/" target="_blank"><img src="https://borneobulletin.com.bn/wp-content/uploads/2014/09/BP-HOTLINE-AD-120X600.jpg?2"></a></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
           
		<div class="mom-e3lanat-wrap  footer_top_banner">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="261913" style=" ">
		<div class="e3lan-code"><img src="https://borneobulletin.com.bn/wp-content/uploads/2014/09/BP-60YEARS-980X125.jpg?1"/></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_half">
		<div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span> Welcome</span></h3></div><div class="menu-top_menu-container"><ul id="menu-top_menu" class="menu"><li id="menu-item-514221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514221"><a href="http://borneobulletin.com.bn/about-us/">About Us</a></li>
<li id="menu-item-514222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514222"><a href="http://borneobulletin.com.bn/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-514225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514225"><a href="http://borneobulletin.com.bn/letters-to-editor/">Letters to Editor</a></li>
<li id="menu-item-514223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514223"><a href="http://borneobulletin.com.bn/careers/">Careers</a></li>
<li id="menu-item-514224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514224"><a href="http://borneobulletin.com.bn/contact-us/">Contact Us</a></li>
</ul></div></div>			</div>
			<div class="one_half last">
				<div class="widget widget_recent_entries">		<div class="widget-head"><h3 class="widget-title"><span>Breaking News</span></h3></div>		<ul>
					<li>
				<a href="http://borneobulletin.com.bn/german-host-tells-g20-leaders-must-reach-compromises/">German host tells G20 leaders they must reach compromises</a>
						</li>
					<li>
				<a href="http://borneobulletin.com.bn/work-together-achieve-brunei-vision-2035-minister/">Work together to achieve Brunei Vision 2035: Minister</a>
						</li>
					<li>
				<a href="http://borneobulletin.com.bn/rb-selects-2-cadet-pilot-training-scheme/">RB selects 2 for cadet pilot training scheme</a>
						</li>
					<li>
				<a href="http://borneobulletin.com.bn/japanese-loans-help-aseans-development-jica-president/">Japanese loans help Asean’s development: JICA President</a>
						</li>
					<li>
				<a href="http://borneobulletin.com.bn/malaysia-look-middle-east-countries-fighting-daesh/">Malaysia to look to Middle East countries in fighting Daesh</a>
						</li>
				</ul>
		</div>					</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">© 2013 Borneo Bulletin Online - The Independent Newspaper in Brunei Darussalam, Sabah and Sarawak
</p>
                    <ul id="menu-top_menu-1" class="footer_menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514221"><a href="http://borneobulletin.com.bn/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514222"><a href="http://borneobulletin.com.bn/advertise-with-us/">Advertise With Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514225"><a href="http://borneobulletin.com.bn/letters-to-editor/">Letters to Editor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514223"><a href="http://borneobulletin.com.bn/careers/">Careers</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514224"><a href="http://borneobulletin.com.bn/contact-us/">Contact Us</a></li>
</ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-75177107-1', 'auto');
  ga('send', 'pageview');

</script>        <script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":100}},"container":{"padding":1,"background":{"color":"#ffffff","opacity":95},"border":{"style":"none","color":"#000000","width":1,"radius":0},"boxshadow":{"inset":"yes","horizontal":-3,"vertical":-5,"blur":25,"spread":-10,"color":"#020202","opacity":88}},"close":{"text":"X","location":"bottomright","position":{"top":"0","left":"0","bottom":"10","right":"10"},"padding":7,"background":{"color":"#dddddd","opacity":100},"font":{"color":"#ffffff","size":12,"family":"Tahoma"},"border":{"style":"none","color":"#ffffff","width":1,"radius":15},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":0,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#000000","size":21,"family":"Tahoma"},"text":{"align":"center"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":8}},"content":{"font":{"color":"#8c8c8c","family":"Arial"}}}};;
/* ]]> */
</script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/borneobulletin.com.bn\/wp-admin\/admin-ajax.php","nonce":"6dd648a4cd","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/borneobulletin.com.bn","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://borneobulletin.com.bn/wp-content/themes/goodnews5.8/js/jquery.sharrre.min.js?ver=1.0'></script>
    </body>
</html>